
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.thedailytimes.com/content/tncms/live/" />
<meta name="tncms-access-criteria" content="{&quot;8ebb9c78-9f15-11ea-acf1-9b85fdaaa051&quot;:[],&quot;9f7d63b6-9f15-11ea-acf1-8399639097bd&quot;:[&quot;6205e07c-9f14-11ea-acf1-c336db08ec94&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;],&quot;b1478810-9f15-11ea-acf1-83f297099557&quot;:[&quot;6205e07c-9f14-11ea-acf1-c336db08ec94&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;],&quot;818bb3e0-e262-11ea-9e47-7beb5364204e&quot;:[],&quot;cfd2fac6-9f15-11ea-acf1-8f7aaa0188d9&quot;:[&quot;6d447860-ac00-11ea-ae08-7f09df0d07bf&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;,&quot;90c660f8-9f14-11ea-acf1-8735962e8688&quot;],&quot;e60d5462-9f15-11ea-acf1-33c93e86b94d&quot;:[&quot;6d447860-ac00-11ea-ae08-7f09df0d07bf&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;,&quot;90c660f8-9f14-11ea-acf1-8735962e8688&quot;],&quot;0078e08c-9f16-11ea-acf1-6f8db8704c07&quot;:[&quot;67dac1e8-9f14-11ea-acf1-47b8b62bd276&quot;,&quot;6d447860-ac00-11ea-ae08-7f09df0d07bf&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;,&quot;90c660f8-9f14-11ea-acf1-8735962e8688&quot;],&quot;1739acf2-9f16-11ea-acf1-a777bbe06728&quot;:[&quot;6d447860-ac00-11ea-ae08-7f09df0d07bf&quot;,&quot;6e605a8c-9f14-11ea-acf1-cfebad527b8c&quot;,&quot;90c660f8-9f14-11ea-acf1-8735962e8688&quot;]}" />
<meta name="tncms-criteria-ids" content="6205e07c-9f14-11ea-acf1-c336db08ec94,6e605a8c-9f14-11ea-acf1-cfebad527b8c,6d447860-ac00-11ea-ae08-7f09df0d07bf,90c660f8-9f14-11ea-acf1-8735962e8688,67dac1e8-9f14-11ea-acf1-47b8b62bd276" />
<meta name="tncms-access-version" content="2020-08-19 21:25:29" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="be5f232a-dbf3-56b9-85ea-852fabd57f0d" />
<meta name="keywords" content="brewery, food, enology, catering, truck, beverage, zoo, parking, craft beer" />
<meta name="news_keywords" content="brewery, food, enology, catering, truck, beverage, zoo, parking, craft beer" />
<meta name="description" content="Zoo Knoxville is hosting family-friendly &ldquo;Craft Bear Nights&rdquo; featuring craft beers from local breweries, a food truck and an Octoberfest-inspired menu from their own chef. Craft Bear Nights are from" />
<meta name="author" content="From staff reports" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="4lF74eMzYKP9rytKV2-Z9LnxrhTrp3ebg1mRCcBdZJw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/4c01e2ce-7067-11e6-87cd-0725ce0cc960.jpg?resize=600%2C600" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="&ldquo;Craft Bear Nights&rdquo; at Zoo Knoxville to feature local breweries and family fun" />
<meta property="og:description" content="Zoo Knoxville is hosting family-friendly &ldquo;Craft Bear Nights&rdquo; featuring craft beers from local breweries, a food truck and an Octoberfest-inspired menu from their own chef. Craft Bear Nights are from" />
<meta property="og:site_name" content="The Daily Times" />
<meta property="og:section" content="Community" />
<meta property="fb:app_id" content="10150519494626983" />
<meta property="article:publisher" content="https://www.facebook.com/TheDailyTimes/?rf=131541596953218" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailytimes" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700|Montserrat:300,400&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"centerpiece","style":"default","path":"\/community","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"staff reports","id":"be5f232a-dbf3-56b9-85ea-852fabd57f0d","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":238},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-19068052-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/9815/cc.js?ns=_cc9815" id="LOTCC_9815"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc9815.add('tp', 'TNNW');
		_cc9815.add('act', ' User Login');
		_cc9815.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc9815.bcp();
</script>

<script async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=9815/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 9815 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["brewery","food","enology","catering","truck","beverage","zoo","parking","craft beer"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/thedailytimes.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.js?_dc=1530201802",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/thedailytimes.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.js?_dc=1530201802",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/thedailytimes.com\/content\/tncms\/live\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.js?_dc=1530201802"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag'
    });
    function getWindowDimensions() {
        var width = window.innerWidth ||
            document.documentElement.clientWidth ||
            document.body.clientWidth;
        var height = window.innerHeight ||
            document.documentElement.clientHeight ||
            document.body.clientHeight;
        return [width, height];
    }
    function parseSizeMappings(sizeMappings) {
        try {
            var sd = getWindowDimensions();
            var validMappings = sizeMappings.filter(function(m) {return m[0][0] <= sd[0] && m[0][1] <= sd[1]});
            return validMappings.length > 0 ? validMappings[0][1] : [];
        } catch (e) {
            __tnt.log('Error Parsing SizeMapping');
            return sizeMappings[ sizeMappings.length -1 ][1];
        }
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[2, 1], [1, 1]]).addSize([768, 0], [[2, 1], [1, 1]]).addSize([992, 0], [[2, 1], [1, 1]]).addSize([1200, 0], [[2, 1], [1, 1]]).build();
                gptAdSlots['ad-1846311'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[2,1],[1,1]], 'ad-1846311').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846311'].setTargeting('pos', ['impact-top']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846311',
                    slotName: '/132916964/thedailytimes.com/ad-1846311',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [3,1]]).addSize([768, 0], [[728, 90], [320,50], [3,1]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250], [3,1]]).addSize([1200, 0], [[1170, 90], [970, 90], [728, 90], [970, 250], [3,1]]).build();
                gptAdSlots['ad-1846302'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[320,50],[3,1],[728,90],[970,90],[970,250],[1170,90]], 'ad-1846302').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846302'].setTargeting('pos', ['breakout-one']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846302',
                    slotName: '/132916964/thedailytimes.com/ad-1846302',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1846304'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[300,250],[320,50],[300,600]], 'ad-1846304').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846304'].setTargeting('pos', ['rectangle-one']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846304',
                    slotName: '/132916964/thedailytimes.com/ad-1846304',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1846307'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[300,250],[300,600]], 'ad-1846307').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846307'].setTargeting('pos', ['rectangle-two']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846307',
                    slotName: '/132916964/thedailytimes.com/ad-1846307',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1846310'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[300,250],[300,600]], 'ad-1846310').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846310'].setTargeting('pos', ['rectangle-three']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846310',
                    slotName: '/132916964/thedailytimes.com/ad-1846310',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1846279'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[300,600],[300,250]], 'ad-1846279').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846279'].setTargeting('pos', ['sticky-side-rail']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846279',
                    slotName: '/132916964/thedailytimes.com/ad-1846279',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[728, 90], [320,50]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1846320'] = googletag.defineSlot('/132916964/thedailytimes.com/community', [[320,50],[728,90],[1170,90],[970,90]], 'ad-1846320').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1846320'].setTargeting('pos', ['sticky-anchor']);
                var aps_mapping = parseSizeMappings(mapping);
                if (!$.isArray(aps_mapping[0])) {
                    aps_mapping = [aps_mapping];
                }
                window.APS_dfp_ads.push({
                    slotID: 'ad-1846320',
                    slotName: '/132916964/thedailytimes.com/ad-1846320',
                    sizes: aps_mapping
                });
    });
    
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
        googletag.cmd.push(function(){
            try {
                if (window.APS_dfp_ads.length > 0) {
                    apstag.fetchBids({
                        slots: window.APS_dfp_ads,
                        timeout: 2e3
                    }, function(bids) {
                        apstag.setDisplayBids();
                        googletag.pubads().refresh();
                    });
                } else {
                    googletag.pubads().refresh();
                    __tnt.log('No A9 Bid Positions Available');
                }
            } catch(e) {
                googletag.pubads().refresh();
                __tnt.log(e);
            }
        });
    
 /*]]>*/</script>

            
            <title>“Craft Bear Nights” at Zoo Knoxville to feature local breweries and family fun | Community | thedailytimes.com</title>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #FFF; } .fixed-nav #main-navigation { background-color: #FFF !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #ffffff; color: #595959; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #222; } .navbar-toggle .icon-bar { background-color: #222 !important; } .navbar-toggle .sr-only-show { color: #222 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #222; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #222; } }#site-copyright a, #site-footer a { color: #336699; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #000; }#site-header-container{ border-bottom: 3px solid #000; }#site-footer-container{ border-top: 3px solid #000; } .tnt-bg-accent { background-color: #000; } a .tnt-caret-down { color: #000; } .block-title .block-title-inner { border-color: #000; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #000; } .form-control:focus { border-bottom-color: #000; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.thedailytimes.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/4bfb0918-7067-11e6-87cc-973defefcbbf.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="“Craft Bear Nights” at Zoo Knoxville to feature local breweries and family fun | Community | thedailytimes.com" href="http://www.thedailytimes.com/search/?f=rss&amp;t=article&amp;c=community&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script>
document.addEventListener("DOMContentLoaded", function(event) {
    console.log("BC ON PAGE");
   
  });
</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-be5f232a-dbf3-56b9-85ea-852fabd57f0d section-community type-article infinity-disabled" data-path="/community">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.thedailytimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=centerpiece&tncms.page.style=default&tncms.page.path=%2Fcommunity&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=staff+reports&tncms.asset.id=be5f232a-dbf3-56b9-85ea-852fabd57f0d&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=238&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-19068052-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="service-promo-modal" data-endpoint="https://www.thedailytimes.com/tncms/subscription/services/?promoCode=">
        <input type="hidden" name="serviceid" value=""/>
        <input type="hidden" name="referer_url" value="/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"/>

        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button><h3 id="access-modal-title"></h3>
                    </div>

                    <div class="modal-body">
                        <div class="access-methods-list">
                            <template class="template promo-error-template">
                                <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                                <div class="promotion-service subscription-service panel panel-default">
                                    <h3 class="method-header"></h3>
                                    <p class="method-description"></p>
                                    <div class="method-footer">
                                        <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                    </div>
                                </div>
                            </template>

                            <div class="access-login text-center"><div id="access-modal-description"></div>
                                <div class="not-logged-in">
                                    <div id="access-modal-user-links">
    <a class="btn btn-primary btn-lg" href="https://www.thedailytimes.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html">Log In</a>
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html">Register</a></div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            
                            <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.thedailytimes.com/tncms/admin/editorial-asset/?edit=be5f232a-dbf3-56b9-85ea-852fabd57f0d"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1846277" class="tncms-block in-drawer"><div id="site-logo-1846277" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png?resize=200%2C51" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png?resize=200%2C51 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png?resize=300%2C76 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png?resize=400%2C102 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png?resize=540%2C137 540w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/50891414-97b1-11ea-a45f-abb67ce7d3ba.png 881w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1846503" class="tncms-block in-drawer social-links"><div class="follow-links-1846503 default">
    
    <section id="block-1846503" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheDailyTimes/?rf=131541596953218" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dailytimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thedailytimes.com",
  "sameAs" : ["https://www.facebook.com/TheDailyTimes/?rf=131541596953218","https://twitter.com/dailytimes"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1846318" class="tncms-block hidden-md hidden-lg"><section id="block-1846318" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1846318" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1846318" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1846318-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1846318-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1846318-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1846318').submit();
        return false;
    });

    $('#site-search-1846318').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1846318 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1846318 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1846318-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1846319" class="tncms-block hidden-lg hidden-md in-drawer"><div id="user-controls-1846319" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thedailytimes.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thedailytimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1846319').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thedailytimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1846319').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thedailytimes.com/users/logout/" id="user-logout-form-1846319"><input type="hidden" name="referer_url" value="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/users/admin/?newzware=1"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a href="http://www.thedailytimes.com/daily-times-media-kit/pdf_551ef49c-ec01-11e3-9c9d-0019bb2963f4.html"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="/site/downloads.html"  class="nav-link tnt-section-downloads">Downloads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/state_region/"  class="nav-link tnt-section-stateregion">State/Region</a>
                                </li><li>
                                    <a href="/news/nation_world/"  class="nav-link tnt-section-nationalworld">National/World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="http://pro32.ap.org/thedailytimes"  target="_blank" rel="noopener" class="nav-link tnt-section-pro-football">Pro Football</a>
                                </li><li>
                                    <a href="http://collegefootball.ap.org/thedailytimes"  target="_blank" rel="noopener" class="nav-link tnt-section-college-football">College Football</a>
                                </li><li>
                                    <a href="http://collegebasketball.ap.org/thedailytimes"  target="_blank" rel="noopener" class="nav-link tnt-section-college-basketball">College Basketball</a>
                                </li><li>
                                    <a href="http://racing.ap.org/thedailytimes"  target="_blank" rel="noopener" class="nav-link tnt-section-nascar">NASCAR</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/business/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/community/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/community/applause/"  class="nav-link tnt-section-applause">Applause</a>
                                </li><li>
                                    <a href="/community/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/community/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a href="/blount-county-horizon/pdf_07f51ff0-7900-11e6-89d8-87685324a5c2.html"  class="nav-link tnt-section-blount-county-horizon">Blount County Horizon</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/our_voice/"  class="nav-link tnt-section-our-voice">Our Voice</a>
                                </li><li>
                                    <a href="/opinion/your_voice/"  class="nav-link tnt-section-your-voice">Your Voice</a>
                                </li><li>
                                    <a href="/opinion/other_voices/"  class="nav-link tnt-section-other-voices">Other Voices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/public_records/"  class="nav-link tnt-section-public-records">Public Records</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/public_records/blount_records/"  class="nav-link tnt-section-blount-records">Blount Records</a>
                                </li><li>
                                    <a href="/public_records/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="/public_records/building_permits/"  class="nav-link tnt-section-building-permits">Building Permits</a>
                                </li><li>
                                    <a href="/public_records/realty_transfers/"  class="nav-link tnt-section-realty-transfers">Realty Transfers</a>
                                </li><li>
                                    <a href="/public_records/births/"  class="nav-link tnt-section-births">Births</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/columns/"  class="nav-link tnt-section-columns">Columns</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/columns/linda_albert/"  class="nav-link tnt-section-linda-albert">Linda Albert</a>
                                </li><li>
                                    <a href="/columns/joe_black/"  class="nav-link tnt-section-joe-black">Joe Black</a>
                                </li><li>
                                    <a href="/columns/marcus_fitzsimmons/"  class="nav-link tnt-section-marcus-fitzsimmons">Marcus Fitzsimmons</a>
                                </li><li>
                                    <a href="/columns/amanda_greever/"  class="nav-link tnt-section-amanda-greever">Amanda Greever</a>
                                </li><li>
                                    <a href="/columns/timothy_lomperis/"  class="nav-link tnt-section-timothy-lomperis">Timothy Lomperis</a>
                                </li><li>
                                    <a href="/columns/olivia_sipe/"  class="nav-link tnt-section-olivia-sipe">Olivia Sipe</a>
                                </li><li>
                                    <a href="/columns/tom_wiest/"  class="nav-link tnt-section-tom-wiest">Tom Wiest</a>
                                </li><li>
                                    <a href="/columns/senior_survival/"  class="nav-link tnt-section-senior-survival">Senior Survival</a>
                                </li><li>
                                    <a href="/columns/sports_columnists/"  class="nav-link tnt-section-sports-columnists">Sports Columnists</a>
                                </li><li>
                                    <a href="/columns/steve_wildsmith/"  class="nav-link tnt-section-steve-wildsmith">Steve Wildsmith</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="http://photostore.thedailytimes.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="http://photostore.thedailytimes.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-video-gallery">Video Gallery</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/classified/"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/classifieds/job/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/classifieds/housing/"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/eedition/real_estate_times/"  class="nav-link tnt-section-real-estate-times">Real Estate Times</a>
                                </li><li>
                                    <a href="/app/edition/RealEstate/OpenHouseDirectory.pdf"  class="nav-link tnt-section-open-house-directory">Open House Directory</a>
                                </li><li>
                                    <a href="/classifieds/community/announcements/legal/"  class="nav-link tnt-section-legal-notices">Legal Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.thedailytimes.com/site/archive.html"  target="_blank" rel="noopener" class="nav-link tnt-section-archive">Archive</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://maryvilletn.kids.kwnews.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-kid-scoop">Kid Scoop</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/users/admin/?newzware=1"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEDAILYTIMES&amp;publisher_url:thedailytimes.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/daily-times-media-kit/pdf_551ef49c-ec01-11e3-9c9d-0019bb2963f4.html"  class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms.html"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://opentoserveyou.thedailytimes.com"  target="_blank" rel="noopener" class="nav-link tnt-section-be-blount">Be Blount</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1846311" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846311" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846311');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1846315" class="tncms-block padding-top"><div id="weather-1846315" class="weather-current size-large pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=37804" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc large">
                    <span class="temp">73&deg;</span>
                    
                        <span class="cond">Clear </span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1846276" class="tncms-block"><div id="site-logo-1846276" class="site-logo-container text-center" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/3ffe86a6-97b1-11ea-a45f-7b2d6c828c62.png?resize=200%2C43" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/3ffe86a6-97b1-11ea-a45f-7b2d6c828c62.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/3ffe86a6-97b1-11ea-a45f-7b2d6c828c62.png?resize=300%2C64 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/3ffe86a6-97b1-11ea-a45f-7b2d6c828c62.png?resize=400%2C85 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/3ffe86a6-97b1-11ea-a45f-7b2d6c828c62.png 540w"
            sizes="(min-width: 1396px) 455px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"><div class="logo-date">
                Saturday, September 12, 2020
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/eedition" class="">E-Edition</a></li>
                
            
            
        </ul></div>
    </div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1846057" class="tncms-block header-perks text-right col-md-10 pull-right"><section id="block-1846057" class="block emphasis-h4   " ><article class="card promo media card-img-lg"><figure class="pull-left"><a href="https://reader-perks.com/apg">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/e554acb2-3c58-11e9-a774-c7af8a5cd806.jpg?resize=200%2C63 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/e554acb2-3c58-11e9-a774-c7af8a5cd806.jpg?resize=300%2C94 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/e554acb2-3c58-11e9-a774-c7af8a5cd806.jpg 400w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt=""></a></figure><div class="media-body"><p>Click the image to the left and log in to get your exclusive reader perks.</p></div>
</article></section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
    <div class="row equal-height masthead-promo"><div id="tncms-region-masthead-promo-a" class="tncms-region col-md-3 left-col"><div id="tncms-block-1846508" class="tncms-block solo-promo"><section id="block-1846508" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1846508-2bc1daa9-830f-5b4f-8cce-3f52ebc5f471" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-2bc1daa9-830f-5b4f-8cce-3f52ebc5f471 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/in-real-life-alcoa-commission-looks-to-reestablish-in-person-meetings/article_2bc1daa9-830f-5b4f-8cce-3f52ebc5f471.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="In Real Life: Alcoa commission looks to reestablish in-person meetings"
                            class="img-responsive lazyload full default"
                            width="1250"
                            height="703"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=881%2C496&order=crop%2Cresize 881w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/e/7a/e7ac8572-fc99-5674-ba38-e4a92fdbe1c2/5f595cd43061e.image.png?crop=1250%2C703%2C5%2C0&resize=1250%2C703&order=crop%2Cresize 1396w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/in-real-life-alcoa-commission-looks-to-reestablish-in-person-meetings/article_2bc1daa9-830f-5b4f-8cce-3f52ebc5f471.html" class="tnt-asset-link">
        

        
            In Real Life: Alcoa commission looks to reestablish in-person meetings</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-b" class="tncms-region col-md-3 middle-col-left"><div id="tncms-block-1846509" class="tncms-block solo-promo"><section id="block-1846509" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1846509-afeb901e-6fe0-5d86-9a29-3b177d4152b6" class="tnt-asset-type-collection clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-afeb901e-6fe0-5d86-9a29-3b177d4152b6 media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/townsend-traveler-spring-summer-2020/collection_afeb901e-6fe0-5d86-9a29-3b177d4152b6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="TOWNSEND TRAVELER Spring/Summer 2020"
                            class="img-responsive lazyload full default"
                            width="678"
                            height="381"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/a/fe/afeb901e-6fe0-5d86-9a29-3b177d4152b6/5ef281b65d3de.preview.jpg?crop=678%2C381%2C1%2C149&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/a/fe/afeb901e-6fe0-5d86-9a29-3b177d4152b6/5ef281b65d3de.preview.jpg?crop=678%2C381%2C1%2C149&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/a/fe/afeb901e-6fe0-5d86-9a29-3b177d4152b6/5ef281b65d3de.preview.jpg?crop=678%2C381%2C1%2C149&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/a/fe/afeb901e-6fe0-5d86-9a29-3b177d4152b6/5ef281b65d3de.preview.jpg?crop=678%2C381%2C1%2C149&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/a/fe/afeb901e-6fe0-5d86-9a29-3b177d4152b6/5ef281b65d3de.preview.jpg?crop=678%2C381%2C1%2C149&resize=678%2C381&order=crop%2Cresize 881w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/townsend-traveler-spring-summer-2020/collection_afeb901e-6fe0-5d86-9a29-3b177d4152b6.html" class="tnt-asset-link">
        

        
            TOWNSEND TRAVELER Spring/Summer 2020</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-c" class="tncms-region col-md-3 middle-col-right"><div id="tncms-block-1846507" class="tncms-block solo-promo"><section id="block-1846507" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1846507-46a934a6-1146-5617-b498-3928ced3518d" class="tnt-asset-type-collection clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-46a934a6-1146-5617-b498-3928ced3518d media-preview collection-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/prep-football-2020/collection_46a934a6-1146-5617-b498-3928ced3518d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Prep Football 2020"
                            class="img-responsive lazyload full default"
                            width="681"
                            height="383"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/4/6a/46a934a6-1146-5617-b498-3928ced3518d/5f46713c262ca.preview.jpg?crop=681%2C383%2C0%2C89&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/4/6a/46a934a6-1146-5617-b498-3928ced3518d/5f46713c262ca.preview.jpg?crop=681%2C383%2C0%2C89&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/4/6a/46a934a6-1146-5617-b498-3928ced3518d/5f46713c262ca.preview.jpg?crop=681%2C383%2C0%2C89&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/4/6a/46a934a6-1146-5617-b498-3928ced3518d/5f46713c262ca.preview.jpg?crop=681%2C383%2C0%2C89&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/4/6a/46a934a6-1146-5617-b498-3928ced3518d/5f46713c262ca.preview.jpg?crop=681%2C383%2C0%2C89&resize=681%2C383&order=crop%2Cresize 881w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/prep-football-2020/collection_46a934a6-1146-5617-b498-3928ced3518d.html" class="tnt-asset-link">
        

        
            Prep Football 2020</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div><div id="tncms-region-masthead-promo-d" class="tncms-region col-md-3 right-col"><div id="tncms-block-1846510" class="tncms-block solo-promo"><section id="block-1846510" class="block emphasis-h3    tnt-no-margin-bottom" >
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1846510-63003993-efc3-5c65-80f1-940efe433615" class="tnt-asset-type-article clearfix card summary has-image image-left inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-63003993-efc3-5c65-80f1-940efe433615 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/heritage-posts-first-shutout-versus-snake-bitten-alcoa/article_63003993-efc3-5c65-80f1-940efe433615.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Heritage posts first shutout versus snake-bitten Alcoa"
                            class="img-responsive lazyload full default"
                            width="1280"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=881%2C496&order=crop%2Cresize 881w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/editorial/1/92/192175b5-fafe-5f6e-9172-c06b0faf71d6/5f583db909dd5.image.jpg?crop=1280%2C720%2C163%2C225&resize=1280%2C720&order=crop%2Cresize 1396w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/heritage-posts-first-shutout-versus-snake-bitten-alcoa/article_63003993-efc3-5c65-80f1-940efe433615.html" class="tnt-asset-link">
        

        
            Heritage posts first shutout versus snake-bitten Alcoa</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>  

            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1846275" class="tncms-block"><div id="site-logo-1846275" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/5636552a-97b1-11ea-a45f-e7f1212101ed.png?resize=200%2C43" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/5636552a-97b1-11ea-a45f-e7f1212101ed.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/5636552a-97b1-11ea-a45f-e7f1212101ed.png?resize=300%2C64 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/5636552a-97b1-11ea-a45f-e7f1212101ed.png?resize=400%2C85 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/5636552a-97b1-11ea-a45f-e7f1212101ed.png 540w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1846314" class="tncms-block sticky-nav"><div id="user-controls-1846314" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.thedailytimes.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thedailytimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1846314').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thedailytimes.com/users/logout/" id="user-logout-form-1846314"><input type="hidden" name="referer_url" value="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1846313" class="tncms-block"><div id="user-controls-1846313" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.thedailytimes.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.thedailytimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1846313').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.thedailytimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.thedailytimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1846313').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.thedailytimes.com/users/logout/" id="user-logout-form-1846313"><input type="hidden" name="referer_url" value="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1846312" class="tncms-block"><ul id="site-search-1846312-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1846312" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1846312-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1846312-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1846312-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1846312').submit();
        return false;
    });

    $('#site-search-1846312').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1846312 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1846312 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1846312-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-records"  href="/public_records/" >
                    <span class="nav-label">Public Records</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/columns" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="http://photostore.thedailytimes.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archive"  href="http://www.thedailytimes.com/site/archive.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Archive</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kid-scoop"  href="http://maryvilletn.kids.kwnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Kid Scoop</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1846301" class="tncms-block padding-top padding-bottom"></div><div id="tncms-block-1846302" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846302" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846302');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="asset article-default"  data-url="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/4c01e2ce-7067-11e6-87cd-0725ce0cc960.jpg?resize=600%2C600">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="thedailytimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" />
    <style>
                .asset-paging .direction {
                    color: #000;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.thedailytimes.com\/tncms\/search\/mlt\/?origin=be5f232a-dbf3-56b9-85ea-852fabd57f0d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="asset-paging">
                <div id="paging-prev-be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="paging-link prev offset"></div>
                <div id="paging-next-be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            “Craft Bear Nights” at Zoo Knoxville to feature local breweries and family fun
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">From staff reports
</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-09-11T23:30:00-04:00" class="tnt-date asset-date text-muted">
            Sep 11, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-09-11T23:30:00-04:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-09-11T23:30:00-04:00">
    <meta itemprop="datePublished" content="2020-09-11T23:30:00-04:00">
    <meta itemprop="dateModified" content="2020-09-11T23:30:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&via=dailytimes&url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailytimes.com/tncms/asset/editorial/be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheDailyTimes.com%5D%20%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&body=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="be5f232a-dbf3-56b9-85ea-852fabd57f0d" data-smart-adunit="">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&via=dailytimes&url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailytimes.com/tncms/asset/editorial/be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheDailyTimes.com%5D%20%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&body=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-be5f232a-dbf3-56b9-85ea-852fabd57f0d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="be5f232a-dbf3-56b9-85ea-852fabd57f0d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="save-list-be5f232a-dbf3-56b9-85ea-852fabd57f0d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="be5f232a-dbf3-56b9-85ea-852fabd57f0d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-only"><p>Zoo Knoxville is hosting family-friendly “Craft Bear Nights” featuring craft beers from local breweries, a food truck and an Octoberfest-inspired menu from their own chef. Craft Bear Nights are from 5 until 8 p.m. each Thursday in September.</p></div><div class="subscriber-only"><p>Selected craft beers from local breweries will be available for purchase all day and at 5:00 p.m. a food truck arrives and special menu items will be offered at the zoo’s restaurants. Wine, other beer selections, and non-alcoholic beverages are also available for purchase.</p></div><div class="subscriber-only"><p>With 53 acres to explore, the zoo offers guests plenty of space to safely distance while enjoying the weather and wildlife. The Fuzzy-Go-Round Carousel, Zoo Choo Train, and Clayton Safari Splash will also be open, weather permitting.</p></div><div class="subscriber-only"><p>On Thursday, Sept. 17, Albright Grove Brewing Co. and Next Level Brewing Co. will be featured along with Penne For Your Thoughts food truck. The zoo&rsquo;s special menu for both nights include an Octoberfest sausage trio, Guinness bratwurst, wienerschnitzel on a stick, three- cheese sp&auml;tzle, cheeseburgers, and giant Bavarian pretzels. Visit the zoo&rsquo;s web site at <a href="http://zooknoxville.org">zooknoxville.org</a> or the zoo&rsquo;s Facebook page @zooknoxville, for updated information on featured food and drinks.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“We are trying new ways to make the zoo available and enjoyable for our guests,” said Lisa New, President and CEO. “We also want to help the local breweries who have supported us with our fundraising events. When we saw that many of our zoo colleagues in other cities were hosting evenings like this that are safe and fun, we knew we wanted to offer that to Knoxville.”</p></div><div class="subscriber-only"><p>A general admission ticket is required for ages 4 and up. Parking is $5 per vehicle. Annual passholders and Circle of Friends members get free entry and parking. All food and beverage are an additional purchase and valid I.D. is required for beer and wine purchases. Tickets may be purchased online in advance at <a href="http://zooknoxville.org">zooknoxville.org</a> or at the front gate.</p></div><div class="subscriber-only"><p>Zoo Knoxville is a nonprofit entity situated on 53 wooded acres just east of downtown Knoxville off exit 392 of Interstate 40.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&via=dailytimes&url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.thedailytimes.com/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.thedailytimes.com/tncms/asset/editorial/be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BTheDailyTimes.com%5D%20%E2%80%9CCraft%20Bear%20Nights%E2%80%9D%20at%20Zoo%20Knoxville%20to%20feature%20local%20breweries%20and%20family%20fun&body=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"be5f232a-dbf3-56b9-85ea-852fabd57f0d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-be5f232a-dbf3-56b9-85ea-852fabd57f0d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="be5f232a-dbf3-56b9-85ea-852fabd57f0d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="be5f232a-dbf3-56b9-85ea-852fabd57f0d" class="save-list-be5f232a-dbf3-56b9-85ea-852fabd57f0d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="be5f232a-dbf3-56b9-85ea-852fabd57f0d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22brewery%22#tncms-source=keyword" class="tag-brewery label label-default" data-tncms-track-dmp='search: brewery'>Brewery</a>
            </li> <li>
                <a href="/search/?k=%22food%22#tncms-source=keyword" class="tag-food label label-default" data-tncms-track-dmp='search: food'>Food</a>
            </li> <li>
                <a href="/search/?k=%22enology%22#tncms-source=keyword" class="tag-enology label label-default" data-tncms-track-dmp='search: enology'>Enology</a>
            </li> <li>
                <a href="/search/?k=%22catering%22#tncms-source=keyword" class="tag-catering label label-default" data-tncms-track-dmp='search: catering'>Catering</a>
            </li> <li>
                <a href="/search/?k=%22truck%22#tncms-source=keyword" class="tag-truck label label-default" data-tncms-track-dmp='search: truck'>Truck</a>
            </li> <li>
                <a href="/search/?k=%22beverage%22#tncms-source=keyword" class="tag-beverage label label-default" data-tncms-track-dmp='search: beverage'>Beverage</a>
            </li> <li>
                <a href="/search/?k=%22zoo%22#tncms-source=keyword" class="tag-zoo label label-default" data-tncms-track-dmp='search: zoo'>Zoo</a>
            </li> <li>
                <a href="/search/?k=%22parking%22#tncms-source=keyword" class="tag-parking label label-default" data-tncms-track-dmp='search: parking'>Parking</a>
            </li> <li>
                <a href="/search/?k=%22craft%20beer%22#tncms-source=keyword" class="tag-craft-beer label label-default" data-tncms-track-dmp='search: craft-beer'>Craft Beer</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1851006" class="tncms-block"><section id="block-1851006" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1851006 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1851006" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-1851006" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="be5f232a-dbf3-56b9-85ea-852fabd57f0d" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/community/craft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun/article_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="be5f232a-dbf3-56b9-85ea-852fabd57f0d" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.thedailytimes.com/users/login/?referer_url=https%3A%2F%2Fwww.thedailytimes.com%2Fcommunity%2Fcraft-bear-nights-at-zoo-knoxville-to-feature-local-breweries-and-family-fun%2Farticle_be5f232a-dbf3-56b9-85ea-852fabd57f0d.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>  
<div id="tncms-region-global-side-above-top" class="tncms-region "></div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1846304" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846304" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846304');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1846402" class="tncms-block"><section id="block-1846402" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-1846402 ">
        <div class="block-title-inner">
            <h2>
                
                Send us your happy news
                
            </h2>
        </div>
    </div></div><div class=" card"><div class="form-index">
        
        
            
                <div class="form-category form-category-site-forms-announcements">
                    <h4>Site <i class="fas tnt-angle-right"></i> Forms <i class="fas tnt-angle-right"></i> Announcements</h4>
                    <ul>
                    
            
            <li>
                <a href="/site/forms/announcements/anniversary_announcement">Submit an Anniversary Announcement</a>
            </li>
            
        
            
            <li>
                <a href="/site/forms/announcements/birth_announcement_cloned-20140410075843">Submit a Birthday Announcement</a>
            </li>
            
        
            
            <li>
                <a href="/site/forms/announcements/engagement_announcement">Submit an Engagement Announcement</a>
            </li>
            
        
            
            <li>
                <a href="/site/forms/announcements/wedding_announcement_imported-1305225122">Submit a Wedding Announcement</a>
            </li>
            
                    </ul>
                </div>
            
        
    </div></div></section></div><div id="tncms-block-1846476" class="tncms-block"><section id="block-1846476" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1846476 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Now
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular bold"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/alcoa-multi-family-apartment-complex-breaks-ground-will-open-in-2021/article_2273e3d3-3148-5240-9635-f862f47591cb.html" class="tnt-asset-link">
        

        
            Alcoa multi-family apartment complex breaks ground, will open in 2021</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/tn4trump-boat-parade-brings-supporters-to-lake/article_ca62a14a-f316-5b5e-9b6f-b85f8a8b762c.html" class="tnt-asset-link">
        

        
            TN4Trump boat parade brings supporters to lake</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/community/majestic-beauty-property-owner-welcomes-visitors-to-her-sunflower-patch/article_ee1c6293-d6b5-55f1-b001-e8c958abe750.html" class="tnt-asset-link">
        

        
            Majestic beauty; Property owner welcomes visitors to her sunflower patch</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/sports/clash-between-maryville-offense-alcoa-defense-highlights-battle-of-pistol-creek/article_2c509506-b7dd-59fd-9582-2a60465695c0.html" class="tnt-asset-link">
        

        
            Clash between Maryville offense, Alcoa defense highlights Battle of Pistol Creek</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/maryville-man-charged-with-dui-after-allegedly-hiding-nude-in-porta-potty/article_397c7d4e-a7e6-5d11-9e54-4a4d8a1ebbe0.html" class="tnt-asset-link">
        

        
            Maryville man charged with DUI after allegedly hiding nude in Porta Potty</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1846307" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846307" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846307');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1846428" class="tncms-block"><section id="block-1846428" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1846428 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-bd6da86c-1466-5f84-b187-2c4cb6bc443e" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-bd6da86c-1466-5f84-b187-2c4cb6bc443e media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/the_daily_times/the-daily-times/edition_bd6da86c-1466-5f84-b187-2c4cb6bc443e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="The Daily Times"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="608"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/eedition/0/95/095d762b-0ae3-5d8d-9da9-5fb826587226/5f5c40e0eff7a.preview-300.jpg?resize=200%2C405 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/assets/v3/eedition/0/95/095d762b-0ae3-5d8d-9da9-5fb826587226/5f5c40e0eff7a.preview-300.jpg?resize=300%2C608 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/the_daily_times/the-daily-times/edition_bd6da86c-1466-5f84-b187-2c4cb6bc443e.html" class="tnt-asset-link">
        

        
            The Daily Times</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1846053" class="tncms-block"><section id="block-1846053" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1846053 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="http://www.thedailytimes.com/classifieds/community/announcements/legal/">
                
                Public Notices
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media card-img-lg"><figure class="pull-left"><a href="http://www.thedailytimes.com/classifieds/community/announcements/legal/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/15edb288-9ae9-11e6-a485-67af80dfc746.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/15edb288-9ae9-11e6-a485-67af80dfc746.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/15edb288-9ae9-11e6-a485-67af80dfc746.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/15edb288-9ae9-11e6-a485-67af80dfc746.jpg 540w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                alt="Public Notices"></a></figure><div class="media-body"><a href="http://www.thedailytimes.com/classifieds/community/announcements/legal/">
                <button type="button" class="btn btn-default btn-lg">Find your local public notices here</button>
            </a></div>
</article></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1846310" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846310" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846310');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1846056" class="tncms-block"><div class="block">
<div id="ap_widget_container_3574cd800595c53fe53e0fe80c800696" style="padding-bottom:10px;"></div>
<script src="https://digitalservices.ap.org/widget-content/3574cd800595c53fe53e0fe80c800696"></script></div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1846279" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846279" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846279');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1846037" class="tncms-block"><section id="block-1846037" class="block emphasis-   " ><div id="taboola-block-thumbnails-thumbnails-1846037" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-c" data-container="taboola-block-thumbnails-thumbnails-1846037" data-placement="Below Homepage Thumbnails"></div></section></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1846274" class="tncms-block padding-bottom footer-logo"><div id="site-logo-1846274" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a target="_blank" rel="noopener" href="https://adamspg.com/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/f7eb23d0-8a57-11ea-b6ab-f3551e899590.png?resize=200%2C30" 
            srcset="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/f7eb23d0-8a57-11ea-b6ab-f3551e899590.png?resize=200%2C30 200w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/f7eb23d0-8a57-11ea-b6ab-f3551e899590.png?resize=300%2C45 300w, https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/content/tncms/custom/image/f7eb23d0-8a57-11ea-b6ab-f3551e899590.png 400w"
            sizes="(min-width: 1396px) 455px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1846280" class="tncms-block social-links padding-top padding-bottom"><div class="follow-links-1846280 default">
    
    <section id="block-1846280" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/TheDailyTimes/?rf=131541596953218" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/dailytimes" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.thedailytimes.com",
  "sameAs" : ["https://www.facebook.com/TheDailyTimes/?rf=131541596953218","https://twitter.com/dailytimes"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1846282" class="tncms-block"><section id="block-1846282" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1846282 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-records"  href="/public_records/" >
                    <span class="nav-label">Public Records</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="http://photostore.thedailytimes.com/mycapture/index.asp"  target="_blank" rel="noopener">
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1846281" class="tncms-block"><section id="block-1846281" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1846281 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=THEDAILYTIMES&amp;publisher_url:thedailytimes.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ethics-code"  href="/the-daily-times-journalistic-ethics-code/pdf_1136e91c-e2bd-11e8-af30-2fb48bce6479.html" >
                    <span class="nav-label">Ethics Code</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/users/admin/?newzware=1" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-contractor"  href="/site/forms/circulation/contractor_info/" >
                    <span class="nav-label">Become a contractor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss"  href="https://www.thedailytimes.com/search/?q=&amp;t=article&amp;c=news,sports,community,business,public_records*&amp;f=rss&amp;l=50"  target="_blank" rel="noopener">
                    <span class="nav-label">RSS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pao33"  href="https://www.thedailytimes.com/site/forms/circulation/contractor_info/pao33"  target="_blank" rel="noopener">
                    <span class="nav-label">PAO33</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

   

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1846283" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1846283"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">TheDailyTimes.com</a>, 307 E. Harper Ave Maryville, TN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1846320" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1846320" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1846320');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("be5f232a-dbf3-56b9-85ea-852fabd57f0d")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc9815.add('act', dmpData);
	_cc9815.bcp();

            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.4ac69c6fd16aded979c08f78834330a2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.686ddc49dc29b0edeebe38363abf952b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.63a83f5bb281eac870c3c9e1091b2729.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/thedailytimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc9815.add('act', serviceData);
	_cc9815.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc9815.add('act', dmpData);
	_cc9815.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>